<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
	<title>Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian Sherwood &laquo; Bandcamp Daily</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/pub/sandbox-162/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://daily.bandcamp.com/xmlrpc.php" />
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=daily.bandcamp.com&amp;id=4823170&amp;t=1495643702&amp;back=https%3A%2F%2Fdaily.bandcamp.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//bandcampblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Bandcamp Daily &raquo; Feed" href="https://daily.bandcamp.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bandcamp Daily &raquo; Comments Feed" href="https://daily.bandcamp.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bandcamp Daily &raquo; Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian&nbsp;Sherwood Comments Feed" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kN1OwzAMhV8IExUQUy8Qz5KmXuYtia3a1bS3xx0wbQjlxjonOp9/Es4CiZths1BXkLJmahoKnVDDEU1iOsHVPSfVp/B/fMESDWcQVvvjeljiBf29SrQtUXGmiAWrx3pYlfdfapMHX7E75iyehmmSBVXBa6W1gh18UJ+jOaPfYyw/l6ldCn4jFBobOaU30euVkaFwikbcHgzsS6Sl/7lT4ewyB0/d2Q36rB/D2ziMry+7YTx+ASqMrU0=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bandcampblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Album of the Day: Threefifty, “Gently Among the&nbsp;Coals”' href='https://daily.bandcamp.com/2017/05/24/threefifty-gently-among-the-coals-review/' />
<link rel='next' title='In “Naturewave,” Forest Sounds Mask Sinister&nbsp;Subtext' href='https://daily.bandcamp.com/2017/05/24/vaporwave-naturewave-list/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/" />
<link rel='shortlink' href='http://wp.me/pkeJ4-csx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdaily.bandcamp.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdaily.bandcamp.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian Sherwood" />
<meta property="og:url" content="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/" />
<meta property="og:description" content="One of electronic music’s biggest labels sprang from surprisingly humble beginnings." />
<meta property="article:published_time" content="2017-05-24T13:54:52+00:00" />
<meta property="article:modified_time" content="2017-05-24T13:54:52+00:00" />
<meta property="og:site_name" content="Bandcamp Daily" />
<meta property="og:image" content="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Bandcamp" />
<meta name="twitter:image:src" content="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Bandcamp" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://bandcampblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bandcampblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://daily.bandcamp.com/osd.xml" title="Bandcamp Daily" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Bandcamp Daily" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://daily.bandcamp.com/feed/;icon-uri=https://bandcampblog.files.wordpress.com/2017/03/bc-site-icon1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian&nbsp;Sherwood | Bandcamp Daily on WordPress.com" />
<meta name="description" content="One of electronic music’s biggest labels sprang from surprisingly humble beginnings." />
<link rel="amphtml" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://bandcampblog.files.wordpress.com/2017/03/bc-site-icon1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://bandcampblog.files.wordpress.com/2017/03/bc-site-icon1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bandcampblog.files.wordpress.com/2017/03/bc-site-icon1.png?w=180" />
<meta name="msapplication-TileImage" content="https://bandcampblog.files.wordpress.com/2017/03/bc-site-icon1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=keJ4&#038;cscache=6&#038;csrev=389" />
		</head>

<body class="wordpress y2017 m05 d24 h09 single postid-47897 s-y2017 s-m05 s-d23 s-h23 s-category-featured-music s-tag-adrian-sherwood s-tag-coldcut s-tag-electronic s-tag-on-u s-author-featurestoriesblog mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">
	<div id="header">
		<h1 id="blog-title"><span><a href="https://daily.bandcamp.com/" title="Bandcamp Daily" rel="home">Bandcamp Daily</a></span></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	<div id="access">
		<div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
		<div class="menu"></div>
	</div><!-- #access -->

	<div id="container">
		<div id="content">


			<div id="nav-above" class="navigation">
				<div class="nav-previous"><a href="https://daily.bandcamp.com/2017/05/24/threefifty-gently-among-the-coals-review/" rel="prev"><span class="meta-nav">&laquo;</span> Album of the Day: Threefifty, “Gently Among the&nbsp;Coals”</a></div>
				<div class="nav-next"><a href="https://daily.bandcamp.com/2017/05/24/vaporwave-naturewave-list/" rel="next">In “Naturewave,” Forest Sounds Mask Sinister&nbsp;Subtext <span class="meta-nav">&raquo;</span></a></div>
			</div>

			<div id="post-47897" class="hentry p1 post publish author-editorial category-featured-music tag-adrian-sherwood tag-coldcut tag-electronic tag-on-u y2017 m05 d23 h23">
				<h2 class="entry-title">Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian&nbsp;Sherwood</h2>
				<div class="entry-content">
<div data-shortcode="caption" id="attachment_48568" style="width: 610px" class="wp-caption alignnone"><img data-attachment-id="48568" data-permalink="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/coldcut-by-hayley-louisa-brown-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=600&#038;h=400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldcut-by-Hayley-Louisa-Brown-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=600&#038;h=400?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=600&#038;h=400?w=600" class="alignnone size-full wp-image-48568" src="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=600&#038;h=400" alt="Coldcut" width="600" height="400" srcset="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg 600w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=150&amp;h=100 150w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Photo by Hayley Louisa Brown.</p></div>
<p>Because both Coldcut and <a href="https://daily.bandcamp.com/2017/03/02/adrian-sherwood-pinch-interview/" target="_blank" rel="noopener noreferrer">Adrian Sherwood</a> are native Londoners with a cosmopolitan taste for dance beats and crazy sonics, it’s surprising that they haven’t collaborated until now. Sherwood’s plethora of credits, in particular the reggae/dub-rooted but gleefully far-afield music of his label On-U Sound was always a perfect match for Coldcut, the duo of Matt Black and Jonathan More. Those two got their start as renegade samplers, inspired by hip-hop cut-and-pasters like Double Dee and Steinski; they then began to curb their illegalities while still pursuing the most audacious sonic gimcrackery possible.</p>
<p>Far from habitual pirates, Coldcut instead became shrewd bankrollers of other artists’ far-flung sonic fantasias. In 1990, they formed Ninja Tune, the label that has seen every kind of hip-hop variation under the sun, and then some. It’s spun off sub-imprints like Ntone, Big Dada—and now, Ahead of Our Time, which is actually a revival of the duo’s <em>pre</em>-Ninja Tune imprint. Ahead of Our Time is the imprint for Coldcut x On-U Sound’s <em><a href="https://coldcut.bandcamp.com/album/outside-the-echo-chamber" target="_blank" rel="noopener noreferrer">Outside the Echo Chamber</a></em>, the flavorful fruit of the Sherwood collaborations.</p>
<p>We spoke with Coldcut’s Matt Black about his history in music.</p>
<p><em>[For more with Matt Black, tune into the </em><a href="https://bandcamp.com/?show=208" target="_blank" rel="noopener noreferrer">December 6 edition</a><em> of the Bandcamp Weekly]</em></p>
<p><strong> </strong><span id="more-47897"></span></p>
<p><img data-attachment-id="48573" data-permalink="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/coldcut-by-hayley-louisa-brown-600-3/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg?w=600&#038;h=400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldcut-by-Hayley-Louisa-Brown-600-3" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg?w=600&#038;h=400?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg?w=600&#038;h=400?w=600" class="alignnone size-full wp-image-48573" src="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg?w=600&#038;h=400" alt="coldcut-by-Hayley-Louisa-Brown-600-3" width="600" height="400" srcset="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg 600w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg?w=150&amp;h=100 150w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-3.jpg?w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" /><iframe width='100%' height='120' style='position: relative; display: block; width: 100%; height: 120px;' src='//bandcamp.com/EmbeddedPlayer/v=2/track=1687547945/album=3305724754/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/' allowtransparency='true' frameborder='0'></iframe></p>
<p><strong>You must have been buying Adrian Sherwood albums from the off. Do you remember what the first one was?</strong></p>
<p>The first release that I bought, I didn’t even realize it was him: Medium Medium, &#8216;Hungry, So Angry.&#8217; I was in New York for the first time, I think it was 1980. I went to the Mudd Club and saw those guys play, thought they were wicked, and then [I was] trying to get single, which hadn’t come out, and about a year later I tracked it down and bought it. It was a good, funky white-boy punk tune. I only found out that Sherwood produced it when I met him and we started to work on the project. He gave me a CD, which I’ve got right here, called <em>Sherwood at the Controls</em>. And [“Hungry, So Angry”] on there, and I said, &#8216;Wow, you produced this?&#8217; He’s like, &#8216;Yeah, in my earlier days.&#8217;</p>
<p>Actually, before that, I’d already bought <em>Dub From Creation </em>by Creation Rebel—that was a fantastic album, as well. He has fingers in so many pies it’s unreal.</p>
<p><strong>Whose idea was this collaboration?</strong></p>
<p>It came from our guys at Ninja Tune, actually. There’s a guy called Adrian Kemp, who’s our head of A&amp;R; I think it was his suggestion. We have quite a family relationship because Sherwood’s managed by Beat Inc., and this guy Ray Hearn, he also handles Ninja Tune for Japan. He also handles Underworld and Brian Eno for Japan as well. He’s sort of a main dude for Western electronic music in Japan, so there’s quite a broad family. He’s also very close with Warp Records, which I often think of as Ninja Tune’s evil twin sister. They’re a great label, obviously—been around as long as us.</p>
<p><strong>Why is this album on Ahead of Our Time rather than Ninja Tune?</strong></p>
<p>Jon and I’ve rebooted Ahead of Our Time, as it was our original label. You know, it’s not been such an easy path. Having a family and having children isn’t necessarily straightforward, and forming your own record label is a bit like having a family as well. Your kids grow up with their own ideas and go off and do their own thing and sometimes you’re like, &#8216;What the fuck?&#8217; We started Ninja Tune to release our own music. But it became a bigger thing, so we’ve got artists on Ninja who are bigger than ’Cut and sell more records than us. Hence, the label’s developed its own agenda and strategy and identity. So Jon and I thought it would be good to have our own channel back again, so that we can release exactly what we want. Because records on Ninja Tune have to meet Ninja Tune’s A&amp;R criteria, and we don’t necessarily fit into that.</p>
<p><strong>Precisely how does Coldcut, the founders of Ninja Tune, not fit the criteria to release an album <em>on </em>Ninja Tune?</strong><strong> </strong></p>
<p>That’s a very good question. I might leave you to ask that to the A&amp;R department. [<em>Laughs</em>] I don’t want to go into great detail about it, but it’s not quite like that. That’s a too-extreme take on it. A more thing tactful and accurate take on it is that originally it was just Jon and me, and we were the daddies. And now we are a big family, and everyone’s opinions in the family have to be taken into account. We don’t run Ninja Tune like a fascist state. It’s more like a co-op. And in that tribe, everyone’s opinions are important.</p>
<p>If our funky avant-garde Coldcut thing was the only steering wheel for the label, we’d probably be out of business by now. As Pete says, ‘Careful with the cash, crazy with the music.’ I know Penny Rimbaud from Crass—I did an album with him a few years ago called <em>Savage Utopia</em>—and he said, ‘How did you make it work as an independent label? When we tried we ended up losing money on every record we pressed.’ Like everything in life, it’s a balance.</p>
<p><img data-attachment-id="48580" data-permalink="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/coldcut-by-hayley-louisa-brown-600-2/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg?w=600&#038;h=400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldcut-by-Hayley-Louisa-Brown-600-2" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg?w=600&#038;h=400?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg?w=600&#038;h=400?w=600" class="alignnone size-full wp-image-48580" src="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg?w=600&#038;h=400" alt="Coldcut" width="600" height="400" srcset="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg 600w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg?w=150&amp;h=100 150w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600-21.jpg?w=300&amp;h=200 300w" sizes="(max-width: 600px) 100vw, 600px" /><iframe width='100%' height='120' style='position: relative; display: block; width: 100%; height: 120px;' src='//bandcamp.com/EmbeddedPlayer/v=2/track=1203101851/album=3305724754/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/' allowtransparency='true' frameborder='0'></iframe></p>
<p><strong>How do you think Ninja Tune has stayed in business all these years when so many other of your fellow labels didn’t?</strong><strong> </strong></p>
<p>I think we had a lot of good will and a lot of impetus from our original idea set that carried us forward. I think our instinct for business was good at the scale we were operating at. That scale initially was, press 500 records for 500 pounds and sell them round a few shops in London out of the back of Jon’s car. I think without realizing it, we were operating on a kind of bespoke-audio-artifact level. As DJs, we understood the cachet in limited edition, import, illegal recordings, which were outside what a normal label could put out because of the use of samples. That worked very well for us at the beginning. There came a point where, as with a lot of things, you cannot necessarily scale things up by a thousand percent. That’s a mistake made by a lot of Silicon Valley egos. It doesn’t always work.</p>
<p>What we did was to get in Peter Quicke, whose family is in the organic cheese business, he enabled us to make the jump to a proper record label that could expand and grow as we’ve done to employing 60 people. I would never have dreamed that we’d get to that scale, really. A lot of labels, when they start off and have substantial success, the next thing is, ‘OK, let’s open an office in New York.’ And that is phenomenally expensive undertaking. Unless you then quickly start making a lot of money, you find that doing that could just drain your business dry. So we didn’t open the New York office, and when we did open a [North] American office, it was done in Montreal, a good place to do it. It’s a great city. It’s not so expensive, yet it’s close to everywhere.</p>
<p><strong>When you were selling 12”s from Jon’s car, were you running into a lot of reggae and dub artists who were doing the same? </strong></p>
<p>There were definitely connections like that. Our first record, &#8216;Say Kids, What Time Is It?&#8217; was a DJ mix, basically. We knew that those records couldn’t be released officially. So we got to find a kind of underground way to make it work. And we found Jah Tolley, who’s a reggae and dub producer, and thought we’d probably have a better chance of getting someone to actually cut our records without reporting us.</p>
<p>We wanted to call the matrix catalog number DODGY1. And he said, ‘No, don’t call it that—that might get you into trouble.’ So we settled on DG001. [We asked], ‘Where do you think would be a good place to press this?’ He said, ‘Try Broadcrest in Acton.’ And so we went to Broadcrest, which was a brilliantly Dickensian set-up with all these strange blokes in acid-stained clothing, bumbling around between the vast, arcane machines, bubbling vats of vinyl. It was a nice thick pressing.</p>
<p>We could see all the labels of the reggae stuff that they pressed, which were printed really badly, but we liked that, because it was in contrast to the corporate, slick look. Another thing that was key that we took from the reggae scene was the cutting of <a href="https://daily.bandcamp.com/2017/04/19/dom-roland-feature/" target="_blank" rel="noopener noreferrer">dubplates</a>. Also, Music House in Finsbury Park, where reggae sound systems would go to get dubs cut on to acetate, so you’d have exclusive tracks for your sound. Some of our first tracks, when we wanted to try them out in the clubs, [we] cut a dubplate and give it to the DJ to play right then and there. So that was an idea very much from sound system culture.</p>
<p>There used to be a shop run by a friend of ours called Quaff Records in Finsbury Park. They were basically a reggae shop, but they sold soul records as well, and the rare groove scene was erupting. I remember going down to Pepe in Quaff Records, and he played me this funky track which was on Studio One. Funky reggae was sort of the perfect fit for the scene because it ticked all the boxes, really. I remember buying this track on Wednesday, sampling it the same day, making a track by Friday, taking it into broadcast by Saturday, and less than a week later, we had our first stack of vinyl of that track ready to go: &#8216;That Greedy Beat.&#8217; We sold 3,000 of our own 12”.</p>
<iframe width='100%' height='120' style='position: relative; display: block; width: 100%; height: 120px;' src='//bandcamp.com/EmbeddedPlayer/v=2/track=282958751/album=3305724754/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/' allowtransparency='true' frameborder='0'></iframe>
<p><strong>Did Adrian bring in Lee Perry? And did you already know him prior to this album?</strong></p>
<p>We already knew him. But the thing is, everyone knows who Lee &#8216;Scratch&#8217; Perry is because of his large thumbprint on the vinyl of history. When I met Scratch, and in meeting Sherwood as well, it’s like we already know them because of the music. Obviously, one brings a lot of associations to it. &#8216;Soul Fire&#8217;—I mean, what a track.</p>
<p>Glen Maxx got Lee &#8216;Scratch&#8217; Perry to curate the Meltdown Festival, a big music festival at the South Bank. Each year they used to get someone different to curate it. Glen also assisted him with reaching out to different people who would make suitable guests. That was how our contact with Scratch came out, because Glen suggested we would be good people to have on the show. Scratch liked what he heard. I wanted to meet him, and I got on the Eurostar and went to his hotel in Brussels, set up a green screen, and interviewed him, and struck up an instant accord.</p>
<p><strong>If you knew Adrian, in a sense, before working together, did you know what he might be doing when you handed him a particular piece of music to work on?</strong><strong> </strong></p>
<p>Well, what we wanted from Sherwood was some stonking dub mixes. I think that dub, as a set of techniques and an aesthetic, is underused in electronic music. But we actually got more than we bargained for because he has this pool of musicians that he works with in Ramsgate. We found it was a benefit to work with him and his crew of musicians, including Skip McDonald, from the original Sugarhill [Records house band] and Tackhead, to add other musical elements to the tracks. I’m really happy with some of the musical contributions Adrian and his crew put down. For instance, this guy Ivan [Hussey], Celloman, played his cello on quite a few tracks and it gives another dimension to them.</p>
<p><strong>Junior Reid is clearly a Coldcut favorite. When did you first meet? </strong><strong> </strong></p>
<p>We’d done the track &#8216;Stop This Crazy Thing&#8217; [together]. That was a follow up to &#8216;Doctorin’ the House.&#8217; Rather than make another house track we thought we’d make a go-go [one]—you know, Washington, D.C. go-go music. I can’t remember who had the first idea to put Junior Reid on it, but that was when we first met him and he came in the studio and we crafted a track together. It could have been On-U [Sound, Sherwood’s label]: &#8216;Let’s get a reggae vocalist and put them over a beat that they wouldn’t normally deal with&#8217; was very much an On-U idea.</p>
<p><strong>This album seems like a family affair.</strong></p>
<p>For sure, yeah—and I think this is true of our audience as well. It’s people who are real music lovers, who care about the history of music, its roots, its branches, its leaves, its flowers, its creepers, and are fascinated and passionate about the ecosystem that creates it.</p>
<p>—<em>Michaelangelo Matos</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47897" class="share-facebook sd-button share-icon no-text" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47897" class="share-twitter sd-button share-icon no-text" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47897" class="share-google-plus-1 sd-button share-icon no-text" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4823170-47897-5925b636bbb98' data-src='//widgets.wp.com/likes/#blog_id=4823170&amp;post_id=47897&amp;origin=bandcampblog.wordpress.com&amp;obj_id=4823170-47897-5925b636bbb98' data-name='like-post-frame-4823170-47897-5925b636bbb98'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
				</div>
				<div class="entry-meta">
					This entry was written by <span class="author vcard"><a class="url fn n" href="https://daily.bandcamp.com/author/featurestoriesblog/" title="View all posts by Editorial">Editorial</a></span>, posted on <abbr class="published" title="2017-05-24T06:54:52-0700">May 24, 2017 at 6:54 am</abbr>, filed under <a href="https://daily.bandcamp.com/category/featured-music/" rel="category tag">featured music</a> and tagged <a href="https://daily.bandcamp.com/tag/adrian-sherwood/" rel="tag">Adrian Sherwood</a>, <a href="https://daily.bandcamp.com/tag/coldcut/" rel="tag">Coldcut</a>, <a href="https://daily.bandcamp.com/tag/electronic/" rel="tag">Electronic</a>, <a href="https://daily.bandcamp.com/tag/on-u/" rel="tag">On-U</a>. Bookmark the <a href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/" title="Permalink to Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian&nbsp;Sherwood" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/feed/" title="Comments RSS to Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian&nbsp;Sherwood" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.
					<a class="comment-link" href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a class="trackback-link" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/trackback/" title="Trackback URL for your post" rel="trackback">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous"><a href="https://daily.bandcamp.com/2017/05/24/threefifty-gently-among-the-coals-review/" rel="prev"><span class="meta-nav">&laquo;</span> Album of the Day: Threefifty, “Gently Among the&nbsp;Coals”</a></div>
				<div class="nav-next"><a href="https://daily.bandcamp.com/2017/05/24/vaporwave-naturewave-list/" rel="next">In “Naturewave,” Forest Sounds Mask Sinister&nbsp;Subtext <span class="meta-nav">&raquo;</span></a></div>
			</div>

			<div id="comments">



<div class="navigation">
 </div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/24/coldcut-matt-black-interview/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://daily.bandcamp.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c026d42b59" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/coldcut-matt-black-interview/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7fb877605" /></p>
<input type="hidden" name="genseq" value="1495643702" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div><!-- #comments -->


		</div><!-- #content -->
	</div><!-- #container -->

	<div id="primary" class="sidebar">
				<ul class="xoxo">

			<li id="text-348180390" class="widget widget_text">
				<h3 class="widgettitle">FOLLOW US</h3>
			<div class="textwidget"><div class="follow-us">
<a class="social-newsletter" href="https://bandcamp.com/?newsletter=show#newsletter" target="_blank"><img src="https://bandcampblog.files.wordpress.com/2017/03/icon-social-1.png"></a>
<a class="social-facebook" href="https://www.facebook.com/Bandcamp/" target="_blank"><img src="https://bandcampblog.files.wordpress.com/2017/03/icon-social-2.png"></a>
<a class="social-twitter" href="https://twitter.com/Bandcamp" target="_blank"><img src="https://bandcampblog.files.wordpress.com/2017/03/icon-social-3.png"></a>
<a class="social-instagram" href="https://www.instagram.com/bandcamp" target="_blank"><img src="https://bandcampblog.files.wordpress.com/2017/03/icon-social-4.png"></a>
</div></div>
		
			</li>

			<li id="text-348180391" class="widget widget_text">			<div class="textwidget">Your guide to the world of Bandcamp.</div>
		
			</li>
			
			<li id="search" class="widget widget_search">				
				<h3 class="widgettitle"><label for="s"> &nbsp;</label></h3>
				<form id="searchform" class="blog-search" method="get" action="https://daily.bandcamp.com/">
					<div>
						<input id="s" name="s" type="text" class="text" value="" size="10" tabindex="1" />
						<input type="submit" class="button" value="Go" tabindex="2" />
					</div>
				</form>
			
			</li>

			<li id="text-348180393" class="widget widget_text">
				<h3 class="widgettitle">TOP STORIES</h3>
			<div class="textwidget"><ul class="display-posts-listing"><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/19/pittsburgh-electronic-music-list/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/slowdanger-by-alison-sacriponte-600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Slowdanger" srcset="https://bandcampblog.files.wordpress.com/2017/05/slowdanger-by-alison-sacriponte-600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/slowdanger-by-alison-sacriponte-600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="47728" data-permalink="https://daily.bandcamp.com/2017/05/19/pittsburgh-electronic-music-list/slowdanger-by-alison-sacriponte-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/slowdanger-by-alison-sacriponte-600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Slowdanger-by-Alison-Sacriponte-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/slowdanger-by-alison-sacriponte-600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/slowdanger-by-alison-sacriponte-600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/19/pittsburgh-electronic-music-list/">Seven Artists Shaping the Pittsburgh Electronic&nbsp;Scene</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/18/san-jose-costa-rica-indie-list/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/los-waldners_600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Los Waldners" srcset="https://bandcampblog.files.wordpress.com/2017/05/los-waldners_600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/los-waldners_600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="47760" data-permalink="https://daily.bandcamp.com/2017/05/18/san-jose-costa-rica-indie-list/los-waldners_600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/los-waldners_600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Los-Waldners_600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/los-waldners_600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/los-waldners_600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/18/san-jose-costa-rica-indie-list/">Eight Bands Helping to Make San José, Costa Rica an Indie Music&nbsp;Paradise</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/18/the-best-new-hip-hop-on-bandcamp-4/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/hip-hop-may-600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bandcampblog.files.wordpress.com/2017/05/hip-hop-may-600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/hip-hop-may-600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="47832" data-permalink="https://daily.bandcamp.com/2017/05/18/the-best-new-hip-hop-on-bandcamp-4/hip-hop-may-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/hip-hop-may-600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hip-hop-may-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/hip-hop-may-600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/hip-hop-may-600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/18/the-best-new-hip-hop-on-bandcamp-4/">The Best New Hip-Hop on&nbsp;Bandcamp</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/18/necronomidol-japanese-metal/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/necronomidol-600-2.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Necronomidol" srcset="https://bandcampblog.files.wordpress.com/2017/05/necronomidol-600-2.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/necronomidol-600-2.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="47979" data-permalink="https://daily.bandcamp.com/2017/05/18/necronomidol-japanese-metal/necronomidol-600-2/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/necronomidol-600-2.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="necronomidol-600-2" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/necronomidol-600-2.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/necronomidol-600-2.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/18/necronomidol-japanese-metal/">NECRONOMIDOL and New Directions in Japanese&nbsp;Metal</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/17/big-ups-deerhoof/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/deerfood-by-asha-shechter-600-2.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Deerhoof" srcset="https://bandcampblog.files.wordpress.com/2017/05/deerfood-by-asha-shechter-600-2.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/deerfood-by-asha-shechter-600-2.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="47403" data-permalink="https://daily.bandcamp.com/2017/05/17/big-ups-deerhoof/deerfood-by-asha-shechter-600-2/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/deerfood-by-asha-shechter-600-2.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deerfood-by-Asha-Shechter-600-2" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/deerfood-by-asha-shechter-600-2.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/deerfood-by-asha-shechter-600-2.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/17/big-ups-deerhoof/">Big Ups: Deerhoof&#8217;s Favorite Bands on&nbsp;Bandcamp</a></li></ul>
<div class="linky"><a href="http://blog.bandcamp.com/category/top-stories/">See All Top Stories &rsaquo; </a></div> </div>
		
			</li>

			<li id="text-348180386" class="widget widget_text">
				<h3 class="widgettitle">MOST RECENT</h3>
			<div class="textwidget"><ul class="display-posts-listing"><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/24/vaporwave-naturewave-list/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/vaporwavenature-600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bandcampblog.files.wordpress.com/2017/05/vaporwavenature-600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/vaporwavenature-600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="48647" data-permalink="https://daily.bandcamp.com/2017/05/24/vaporwave-naturewave-list/vaporwavenature-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/vaporwavenature-600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VaporwaveNature-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/vaporwavenature-600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/vaporwavenature-600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/24/vaporwave-naturewave-list/">In “Naturewave,” Forest Sounds Mask Sinister&nbsp;Subtext</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Coldcut" srcset="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="48568" data-permalink="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/coldcut-by-hayley-louisa-brown-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coldcut-by-Hayley-Louisa-Brown-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/coldcut-by-hayley-louisa-brown-600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/24/coldcut-matt-black-interview/">Coldcut’s Matt Black Talks Ninja Tune History &amp; Collaborating with Adrian&nbsp;Sherwood</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/24/threefifty-gently-among-the-coals-review/" style="display: block;"><img width="150" height="150" src="https://bandcampblog.files.wordpress.com/2017/05/threefifty.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bandcampblog.files.wordpress.com/2017/05/threefifty.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/threefifty.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="48470" data-permalink="https://daily.bandcamp.com/2017/05/24/threefifty-gently-among-the-coals-review/threefifty/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/threefifty.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="threefifty" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/threefifty.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/threefifty.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/24/threefifty-gently-among-the-coals-review/">Album of the Day: Threefifty, “Gently Among the&nbsp;Coals”</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/23/screamo-balkans-list/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/malisa-bahat-600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Malisa Bahat" srcset="https://bandcampblog.files.wordpress.com/2017/05/malisa-bahat-600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/malisa-bahat-600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="48633" data-permalink="https://daily.bandcamp.com/2017/05/23/screamo-balkans-list/malisa-bahat-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/malisa-bahat-600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malisa-Bahat-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/malisa-bahat-600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/malisa-bahat-600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/23/screamo-balkans-list/">Mutual Support and Passionate Anger: Screamo in the&nbsp;Balkans</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/23/kaimbr-interview/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/kaimbr-600.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kaimbr" srcset="https://bandcampblog.files.wordpress.com/2017/05/kaimbr-600.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/kaimbr-600.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="48582" data-permalink="https://daily.bandcamp.com/2017/05/23/kaimbr-interview/kaimbr-600/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/kaimbr-600.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kaimbr-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/kaimbr-600.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/kaimbr-600.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/23/kaimbr-interview/">Kaimbr is The Wu-Tang Disciple You Didn’t Know You&nbsp;Needed</a></li></ul>
<div class="linky"><a href="http://blog.bandcamp.com/category/featured-music/">See All Stories &rsaquo; </a></div> </div>
		
			</li>

			<li id="text-348180385" class="widget widget_text">
				<h3 class="widgettitle">BANDCAMP UPDATES</h3>
			<div class="textwidget"><ul class="display-posts-listing"><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/05/22/country-for-syria-interview/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/05/countryforsyria-600-1.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Country for Syria" srcset="https://bandcampblog.files.wordpress.com/2017/05/countryforsyria-600-1.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/05/countryforsyria-600-1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="47785" data-permalink="https://daily.bandcamp.com/2017/05/22/country-for-syria-interview/countryforsyria-600-1/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/05/countryforsyria-600-1.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CountryForSyria-600-1" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/05/countryforsyria-600-1.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/05/countryforsyria-600-1.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/05/22/country-for-syria-interview/">Story of a Song: Country For&nbsp;Syria</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/02/08/big-improvements-to-selling-merch-on-bandcamp/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/02/merch-improvements-6001.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://bandcampblog.files.wordpress.com/2017/02/merch-improvements-6001.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/02/merch-improvements-6001.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35494" data-permalink="https://daily.bandcamp.com/2017/02/08/big-improvements-to-selling-merch-on-bandcamp/merch-improvements-600-2/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/02/merch-improvements-6001.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="merch-improvements-600" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/02/merch-improvements-6001.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/02/merch-improvements-6001.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/02/08/big-improvements-to-selling-merch-on-bandcamp/">Big Improvements to Selling Merch on&nbsp;Bandcamp</a></li><li class="listing-item" style="clear: both;"><a class="image alignleft " href="https://daily.bandcamp.com/2017/02/03/update-on-todays-aclu-fundraising-frenzy/" style="display: block;"><img width="150" height="100" src="https://bandcampblog.files.wordpress.com/2017/02/aclu-roundup-600-5.jpg?w=150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bandcamp" srcset="https://bandcampblog.files.wordpress.com/2017/02/aclu-roundup-600-5.jpg?w=150 150w, https://bandcampblog.files.wordpress.com/2017/02/aclu-roundup-600-5.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34926" data-permalink="https://daily.bandcamp.com/2017/02/03/update-on-todays-aclu-fundraising-frenzy/aclu-roundup-600-5/" data-orig-file="https://bandcampblog.files.wordpress.com/2017/02/aclu-roundup-600-5.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aclu-roundup-600-5" data-image-description="" data-medium-file="https://bandcampblog.files.wordpress.com/2017/02/aclu-roundup-600-5.jpg?w=300" data-large-file="https://bandcampblog.files.wordpress.com/2017/02/aclu-roundup-600-5.jpg?w=600" /></a> <a class="title" href="https://daily.bandcamp.com/2017/02/03/update-on-todays-aclu-fundraising-frenzy/">Update on Friday’s ACLU Fundraising&nbsp;Frenzy</a></li></ul>
<div class="linky"><a href="https://daily.bandcamp.com/category/bandcamp/">See All  Updates &rsaquo; </a></div> </div>
		
			</li>

			<li id="text-348180384" class="widget widget_text">
				<h3 class="widgettitle">DON&#8217;T MISS THE BC WEEKLY</h3>
			<div class="textwidget"><div class="weekly">
<a href="http://bandcamp.com/?play=1"><img src="https://bandcamp.com/bcweekly.jpg" width="210" /></a>

<div class="listen"><a href="http://bandcamp.com/?play=1">Listen Now &rsaquo; </a></div>

</div></div>
		
			</li>

			<li id="text-348180383" class="widget widget_text">			<div class="textwidget"><a class="sidebarlogo" href="http://bandcamp.com"></a>

<div class="blurb">Bandcamp is a global community where millions of fans discover new music, and directly connect with and fairly compensate the artists who make it. </div></div>
		
			</li>
		</ul>
	</div><!-- #primary .sidebar -->

	<div id="secondary" class="sidebar">
		<ul class="xoxo">
			<li id="search">
				<h3><label for="s">Search</label></h3>
				<form id="searchform" class="blog-search" method="get" action="https://daily.bandcamp.com/">
					<div>
						<input id="s" name="s" type="text" class="text" value="" size="10" tabindex="1" />
						<input type="submit" class="button" value="Find" tabindex="2" />
					</div>
				</form>
			</li>

<li id="linkcat-1356" class="linkcat"><h3>Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://wordpress.com/">WordPress.com</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>

	</ul>
</li>

			<li id="rss-links">
				<h3>RSS Feeds</h3>
				<ul>
					<li><a href="https://daily.bandcamp.com/feed/" title="Bandcamp Daily latest posts" rel="alternate" type="application/rss+xml">All posts</a></li>
					<li><a href="https://daily.bandcamp.com/comments/feed/" title="Bandcamp Daily latest comments" rel="alternate" type="application/rss+xml">All comments</a></li>
				</ul>
			</li>

			<li id="meta">
				<h3>Meta</h3>
				<ul>
					<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>
					<li><a href="https://bandcampblog.wordpress.com/wp-login.php">Log in</a></li>
					
				</ul>
			</li>
		</ul>
	</div><!-- #secondary .sidebar -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-4189134-6']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	<div id="footer">
		<span id="generator-link"><a></a></span>
		<span class="meta-sep">|</span>
		</span>
	</div><!-- #footer -->

</div><!-- #wrapper .hfeed -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201721y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bandcampblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bandcampblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=a2f57fd3f1","homeURL":"https:\/\/daily.bandcamp.com\/","postID":"47897","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4823170" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://daily.bandcamp.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Bandcamp Daily" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e75e5f03d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/24/coldcut-matt-black-interview/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/daily.bandcamp.com\/2017\/05\/24\/coldcut-matt-black-interview\/":47897};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/24/coldcut-matt-black-interview/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4823170","siteName":"Bandcamp Daily","siteURL":"https:\/\/daily.bandcamp.com","icon":"<img alt='' src='https:\/\/bandcampblog.files.wordpress.com\/2017\/03\/bc-site-icon1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox-162","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/bandcampblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdaily.bandcamp.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F","themeURL":"","xhrURL":"https:\/\/daily.bandcamp.com\/wp-admin\/admin-ajax.php","nonce":"620ed2e0d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d359705652\" \/>","referer":"https:\/\/daily.bandcamp.com\/2017\/05\/24\/coldcut-matt-black-interview\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/bandcampblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbandcampblog.wordpress.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F","postID":"47897","shortlink":"http:\/\/wp.me\/pkeJ4-csx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/daily.bandcamp.com\/47897","statsLink":"https:\/\/wordpress.com\/stats\/post\/47897\/daily.bandcamp.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 1.6.2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,936 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/bandcampblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdaily.bandcamp.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/daily.bandcamp.com\/wp-admin\/admin-ajax.php","nonce":"bb5a9e8052","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/bandcampblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdaily.bandcamp.com%2F2017%2F05%2F24%2Fcoldcut-matt-black-interview%2F","blog_id":"4823170","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=4823170&v=wpcom&tz=-7&user_id=0&subd=bandcampblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6oIQiAXiLCE14JAfdlLo7QkSLV2grmzNeJ5teCZlYsgYMliBDnsymF6NlRXMLF9UcuVKQcDRHQUeBQvedOgc8jhMwbjSVbOCTPS+BhVjckPjKSwQdVd9ddYMXktGrp2KPTLTBzZpSwSTKYYPYer+HSXpd8dct/UbHr6lmU/92WU0xyLowGJO2tzVKCxkUpSsLk4Tg9w0U7iOtYZO/rjeHjZtu1tv9vYN8xKV8g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4823170','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'4823170','v':'wpcom','tz':'-7','user_id':'0','post':'47897','subd':'bandcampblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oV0pFNEwueXFaVXlyMGwvVG9ES35pOVYlRUVhdVJ2TTczd3dDaTdGUm83UEpzfHZlbl1HSkppTG05Rzh1fCxhSDBpPWlCW0kxR2puWUp3JWl6TENpPU5IUmt2LjBRckc9ZF1YU1s1SUYzSGh5OWgmK0lUbURLZ040fHZWUzNkLUMrTHgvRytEUlU1MWo5XVJQYW15cmZHUkw9YVlkZGMrb1Z+aGFXOG5weHBvQ0doZj12RHVjaSVXRklbTXlPT1JrUWQycVtFRVNhelVkVlVhcS52SmMwWTIyMytRcC5pXS5QdUE3TmJrLEtWW3AsbXQlbXpBUnhBSXdtVXotc0xPW2JbZUx1Vi53bTdxdDRNLGU='}]);
_stq.push([ 'clickTrackerInit', '4823170', '47897' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 237 seconds ago
	generated in 0.069 seconds
	served from batcache in 0.002 seconds
	expires in 63 seconds
-->
